IIS SORUNU

0
Onaylı Üye
Üye
Katılım
17 Ocak 2011
Mesajlar
32
Tepki puanı
0
Öncelikle merhabalar dün durduk yere bir tane sitemde sorun cikti... IIS ye baktiğimda o domainin yaninda STOP yaziyor baslat dediğimde söyle bir hata aliyorum

IIS was unable to start the site another site may already be using the port you configurad for this site please seleat a unused port for this site


Böyle bir hata cikiyor :S hiç bişianlamadim gitti bi yardimci olursaniz sevinirim
 
0
Onaylı Üye
Üye
Katılım
17 Ocak 2011
Mesajlar
48
Tepki puanı
0
iis 80 portu kullanır. iis çalışan o pc de muhtemelen 80 port kullanıyor o yüzden böyle bir sorunla karşılaşmışsınıztır. tcpview adında bir program ile 80 portu kullanan o uygulamayı görebilirsiniz..

ek: ssl ise 443 portu kullanır.
 
0
Onaylı Üye
Üye
Katılım
17 Ocak 2011
Mesajlar
32
Tepki puanı
0
bunun cözümü yokmu hoca nasil bu hatayi kaldira bilirim
 
Geri
Üst