wp tasımada sql sorunu

0
Onaylı Üye
Üye
Katılım
17 Mayıs 2008
Mesajlar
2
Tepki puanı
0
wp sitemi farklı bir hosta tasımak istedim yeni hosta attım kodları sql sql olarak yedekleyim ve yeni hostaki cpanelden aynı k adi sivre ve db ismiyle yeniden hesap actım tum yetkilerini verdim ve yuklemek istedim


SQL sorgusu:
--
-- Veritabanı: `information_schema`
--
CREATE DATABASE `information_schema` DEFAULT CHARACTER SET utf8 COLLATE utf8_general_ci;


MySQL çıktısı:
#1044 - Access denied for user 'sinema'@'localhost' to database 'information_schema'


bir sorun verdi nedeni bu sorunz bileniniz varmı acaba ???
 
0
Onaylı Üye
Üye
Katılım
13 Kasım 2008
Mesajlar
0
Tepki puanı
0
bildiğim kadar ile information_schema dbsini taşımayacaksınız. bu db'nin wp kurulumu ile bir ilgisi yok. mysql'in ayarları ile ilgili.
 
Geri
Üst