İyinet'e Hoşgeldiniz!

Türkiye'nin En Eski Webmaster Forum'una Hemen Kayıt Olun!

Kayıt Ol!

Linux Sunucu Sahipleri Dikkat Yeni Exploit

CyberTurk

0
İyinet Üyesi
Katılım
13 Mayıs 2005
Mesajlar
2,232
Reaction score
3
Konum
istanbul
Merhaba

Duyanlar vardır binlerce server IE tabanlı bir açığı kullanabilen bir exploit tarafından sarıldı. Serveri ele geçiren bu exploit IE açığını kullanarak siteleri açan insanların Pc lerine bulaşıyor.

cPanel bu açığı bu gece kapadı. cPaneliniz otomatik update etmiyorsa

/scripts/upcp

konutuyla lütfen update edin. Dünyaca ünlü Hostgator un neredeyse makinalarının tamamına yakını bu olaydan etkilendi ve bilerce müşterisinin web sitesi bu wormları ziyaretçilerine dağıttı.

http://forums.cpanel.net/showthread.php?t=58090
http://news.netcraft.com/archives/2006/09/22/heked_hostgator_sites_distribute_ie_exploit.html
http://forums.hostgator.com/showthread.php?t=10928
 

HostPaket

0
İyinet Üyesi
Katılım
16 Ağustos 2006
Mesajlar
601
Reaction score
0
Bilginiz icin tesekkurler.Bu bilgiyi Support'daki Alex soylemisti ve hemen gerceklestirmistim.Zaten whm'de global attilar.tesekkurler cPanel ;)
 

008

0
İyinet Üyesi
Katılım
4 Temmuz 2005
Mesajlar
250
Reaction score
0
bu sadece cpanelimi ilğilendiriyor yoksa (bende cpanel yok sadece vhcs2 diye bi panel var) tüm linux makinaların sistem güncellemesimi yapması gerekiyor?
 

Türkiye’nin ilk webmaster forum sitesi iyinet.com'da forum üyeleri tarafından yapılan tüm paylaşımlardan; Türk Ceza Kanunu’nun 20. Maddesinin, 5651 Sayılı Kanununun 4. maddesinin 2. fıkrasına göre, paylaşım yapan üyeler sorumludur.

Backlink ve Tanıtım Yazısı için iletişime geçmek için Skype Adresimiz: .cid.1580508955483fe5

seo ajansı , sosyal medya yönetimi
Üst