2.7.1 den 2.7.2 ye gecmeye kalktiğimda mysql hatası veiyor![]()
AWBS sürüm güncellemesini sırası ile değilde
3 sürüm birden atlayarak yapsak sizce ne olur bir hasar oluşurmu acaba.?
2.7.1 den 2.7.2 ye geçişte bendede aynı sorun var mysql hatası veriyor ne yapabilirim
Sonsuzhost tesekkur ederim
yardımlarından sonra 2.7.5 e kadar sorunsuz yükselttim ancak 2.8.0 yükseltmek istediğimde kodlama değişiminden sanırım normalde sarı olan metinler maviye döndü ve host paketlerinin alan band genişliği vs uctu bunun nedeni nedir yada ne yapmalıyım
simdiden tesekkur ederim
Türkiye’nin ilk webmaster forum sitesi iyinet.com'da forum üyeleri tarafından yapılan tüm paylaşımlardan; Türk Ceza Kanunu’nun 20. Maddesinin, 5651 Sayılı Kanununun 4. maddesinin 2. fıkrasına göre, paylaşım yapan üyeler sorumludur.